Forum Austin Mini Classic
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Problème d'allumage, mon moteur ratatouille .... [RESOLU]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
M@2t



Messages : 960
Date d'inscription : 16/02/2010
Age : 37
Localisation : Viry Chatillon 91

MessageSujet: Problème d'allumage, mon moteur ratatouille .... [RESOLU]   Ven 26 Fév 2010 - 21:22

Voilà, il y a quelques mois, je suis allé cherché ma mini a plusieurs centaines de Kilomètres de la maison avec toute ma tite famille! On est revenus fiers dans la nouvelle voiture de "papa"!
Puis a la moitié du trajet, pluie battante, essuie-glace à fond (et chauffage aussi pour la buée), collé derrière un camion, j'ai senti que la bête "ratatouillai" sous la pédale !!!
Pas de surchaufe en vue, le plein et additif effectué, voiture sois disant sortie de revision par l'ancienne proprio, j'ai pas voulu m'arreter de peur de pas redemerrer!
C'est à la sortie de la bertelle d'autoroute d'Evry que la titine après plus de 50 bornes en mode je "tourne sur deux ou trois pattes" m'a lachée. Je vous dis pas la tête de madame! Embarassed  et la mienne  Suspect ...
Heureusement que j'avais eu une 205 de 84 et que j'avais déja eu le tour ...
Première étape, j'ouvre le capot et la le moteur tout mouillé, normal après avoir roulé sous un tsunami !
Deuxième étape, j'ouvre la tête de delco et là: gagné, toute perlée !
Heureusement qu'on avait gardé des serviettes mac D. du midi et hop un coup à l'interieur et sur le doigt et hop on remonte.
Premier tour de clé et c'est reparti!
"Tu vois, je te l'avais dit que c'était pas grave" dit il fièrement à sa femme ...
Du coup, j'ai coupé un bout de bidon de 5 litre que j'ai fixé devant la tête de delco pour eviter que les projections d'eau aillent sur l'alumage. Depuis c'est bon!
D'après Mat_Love_Mfc91, il est inutile et déconseillé dans ce cas de gratter les pistes en cuivre (ou laiton, je sais pas) avec une pièce de monnaie ou autre pour faire contact, un simple effleurement avec un scotch britt suffit, ca je l'ai vu quelques semaines plus tard lorsqu'on a refait mon allumage entièrement (voir fiche metier "refection de l'allumage" et depuis nickel !
Revenir en haut Aller en bas
renoturbo



Messages : 381
Date d'inscription : 26/02/2010
Age : 37
Localisation : Viry-Châtillon

MessageSujet: Re: Problème d'allumage, mon moteur ratatouille .... [RESOLU]   Sam 27 Fév 2010 - 21:40

Normal !

vu l'emplacement de l'allumage, c'est normal qu'il fasse le plein lors d'un '' tsunami''
a part proteger son moteur de la flotei ln'y a rien a faire, même les allumage electronique ratatouille sous la flotte !

le seul conseil, c'est de ne pas s'arreter, car sinon la voiture ne repartira qu'a la fin de l'averse !

PS : cet exemple est aussi valable à l'éléphant bleu, il est parfois préférable de laisser tourner le moteur...
Revenir en haut Aller en bas
MatMan
Admin


Messages : 653
Date d'inscription : 18/02/2010
Age : 31
Localisation : 91

MessageSujet: Re: Problème d'allumage, mon moteur ratatouille .... [RESOLU]   Sam 27 Fév 2010 - 22:46

Ah on voit les connaisseurs Renoturbo !!
C'est la que la mini a tout son charme...
Une mini sous la pluie est une mini asmathique, on attrape bien la crève nous aussi de temps en temps lol !!!
Longue vie à vos minis !
Revenir en haut Aller en bas
MiniMax



Messages : 307
Date d'inscription : 02/03/2010
Age : 51
Localisation : vert le grand

MessageSujet: Re: Problème d'allumage, mon moteur ratatouille .... [RESOLU]   Mar 2 Mar 2010 - 12:11

A voila une solution!

Il est clair que si le circuit d'allumage prend l'eau.
Ça ratatouille tout de suite.
Sur ma mini j'ai un cache qui se trouve être d'origine et qui est fait pour protéger l'allumeur des projections d'eau.
Il est fixé derrière la calandre juste devant l'allumeur.

Je vous propose 3 solutions.
1 acheté ce cache en plastique.
2 prendre un bidon d'huile le découper pour former un cache.
3 comme j'en ai un en faire un moule et le reproduire.
Revenir en haut Aller en bas
http://www.forum-auto.com/tuning/section19/sujet383877.htm
M@2t



Messages : 960
Date d'inscription : 16/02/2010
Age : 37
Localisation : Viry Chatillon 91

MessageSujet: Re: Problème d'allumage, mon moteur ratatouille .... [RESOLU]   Mar 2 Mar 2010 - 13:02

Je suis preneur pour ta troisième solution, ca me donnera l'occasion de'apprendre a faire de la fibre ! pour le moment, j'ai fait un cache en plastique avec un vieux bidon d'eu démineralisée de 5 litres mais dès que j'ai le temps, je passe chez toi te donner un coup de main pour ta resto et je repartirai avec ton cache !
Merci Minimax Wink
Revenir en haut Aller en bas
renoturbo



Messages : 381
Date d'inscription : 26/02/2010
Age : 37
Localisation : Viry-Châtillon

MessageSujet: Re: Problème d'allumage, mon moteur ratatouille .... [RESOLU]   Mar 2 Mar 2010 - 19:02

J'ai un tapis de souris devant l'allumeur et ca protége trés bien depuis 4 ans !

il est fixé sur la patte d'origine et en plus il est rouge comme la voiture

et c'est trés leger, quelques grammes a peine !
Revenir en haut Aller en bas
Stan
Admin


Messages : 396
Date d'inscription : 18/02/2010
Age : 47
Localisation : Evry (91)

MessageSujet: Re: Problème d'allumage, mon moteur ratatouille .... [RESOLU]   Mar 2 Mar 2010 - 19:13

Excellente solution à moindre coût !!

Tu nous montreras çà le 26 !

Stanibal.
Revenir en haut Aller en bas
renoturbo



Messages : 381
Date d'inscription : 26/02/2010
Age : 37
Localisation : Viry-Châtillon

MessageSujet: Re: Problème d'allumage, mon moteur ratatouille .... [RESOLU]   Mar 2 Mar 2010 - 20:23

pas de pb !
le tournevis crisiform est dans le vide poche...
Revenir en haut Aller en bas
MiniMax



Messages : 307
Date d'inscription : 02/03/2010
Age : 51
Localisation : vert le grand

MessageSujet: Re: Problème d'allumage, mon moteur ratatouille .... [RESOLU]   Mer 3 Mar 2010 - 8:21

De toute manière il n'y a pas de secret.
On doit éviter les projections d'eau sur la tête d'allumeur.
Apres la manière diverse mais c'est dans le même but.

Si non Mat pas de problème pour en refaire d'autres un de ces jours.
Revenir en haut Aller en bas
http://www.forum-auto.com/tuning/section19/sujet383877.htm
Contenu sponsorisé




MessageSujet: Re: Problème d'allumage, mon moteur ratatouille .... [RESOLU]   Aujourd'hui à 18:21

Revenir en haut Aller en bas
 
Problème d'allumage, mon moteur ratatouille .... [RESOLU]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» moteur SACHS STAMO ST-203 problème bobine allumage
» problème d'allumage des phares avec kit xénon
» [BMW 520 i E34] Problème d'allumage sur moteur M50
» [ ford focus 1.8 tddi an 2000 ] problème court circuit avec moteur essuie glace
» moteur ratatouille a haut régime

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: • Technique / Administratif :: Mécanique-
Sauter vers: