Forum Austin Mini Classic
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Probléme de demarrage et electrique [RESOLU]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Invité
Invité



MessageSujet: Probléme de demarrage et electrique [RESOLU]   Mar 17 Mai 2011 - 19:22

depuis 2 jours ma mini me fait des sienne
la voiture petarrade je ne peut pas depasser les 1500 tr  
quand elle pète des flame et de la fumer noir sorte du pot
j ai plus de jus ca me vide la baterrie l aiguille passe du plein au demi plein !!
que faire help me ????
Revenir en haut Aller en bas
Austin_power



Messages : 354
Date d'inscription : 22/09/2010
Age : 28
Localisation : Vernouillet (78)

MessageSujet: Re: Probléme de demarrage et electrique [RESOLU]   Mar 17 Mai 2011 - 20:40

Salut, as tu des retours dans le carbu, également, si oui ila de forte chance que ce soit un joint de culasse, le mieux serait de pendre les compressions.

Pour ta batterie, si tu arrive as démarrer prend la tension aux bornes de la batterie pour voir si ton alternateur débite bien.
Revenir en haut Aller en bas
http://fr.wikipedia.org/wiki/Austin_Powers
Invité
Invité



MessageSujet: Re: Probléme de demarrage et electrique [RESOLU]   Mar 17 Mai 2011 - 22:26

ba en faite tous arrive en même tps c'est que quand ça me fait ça que j'ai plus de batterie
dans le carbu a priori rien mais qu'appelle tu retour dans le carbu ???
Revenir en haut Aller en bas
MatMan
Admin


Messages : 653
Date d'inscription : 18/02/2010
Age : 31
Localisation : 91

MessageSujet: Re: Probléme de demarrage et electrique [RESOLU]   Mer 18 Mai 2011 - 17:59

Oula bizarre tout ca lol ca fait beaucoup de chose en meme temps !!!

Regarde tes cosses de batterie, la masse de batterie tout doit etre parfaitement sérré, ca ressemble un peu à une cosse mal sérrée ou un truc comme ca !! En tout ca me parrait plutot etre elec que meca tout ca...
Revenir en haut Aller en bas
Austin_power



Messages : 354
Date d'inscription : 22/09/2010
Age : 28
Localisation : Vernouillet (78)

MessageSujet: Re: Probléme de demarrage et electrique [RESOLU]   Mer 18 Mai 2011 - 18:16

Vérifie bien ta masse moteur ainsi que les cosses de mal vissées dans l'aile gauche, voir si ce n'est pas coupé ou trop oxidé.
Revenir en haut Aller en bas
http://fr.wikipedia.org/wiki/Austin_Powers
Invité
Invité



MessageSujet: Re: Probléme de demarrage et electrique [RESOLU]   Mer 18 Mai 2011 - 20:27

je v voir tout ca ce week et je vous tient au jus !! Sad
Revenir en haut Aller en bas
juanittoo



Messages : 20
Date d'inscription : 02/05/2011
Age : 44
Localisation : breuillet

MessageSujet: Re: Probléme de demarrage et electrique [RESOLU]   Mer 18 Mai 2011 - 21:22

salut regarde ta tete allumeur plus le doigt .. part contre comment elle demarre bien ou bcq de mal ...ca peut etre 1 joint de cucu aussi mais regarde ton allumage avant tous salut
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probléme de demarrage et electrique [RESOLU]   Jeu 19 Mai 2011 - 16:49

elle demarre super bien mais j'ai l'impression que ça n'arrive que a chaud !!
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probléme de demarrage et electrique [RESOLU]   Sam 21 Mai 2011 - 19:35

nouveau problème maintenant j'ai changer la bobine, la tresse de masse de la batterie,
la boite a fusible, et maintenant j'ai 11.37 v a la batterie ,je tourne la clé et rien pas possible de démarrer et quand je la démarre aux cables des que j'enlève les cable elle cale ?????
Revenir en haut Aller en bas
Mayfair77



Messages : 55
Date d'inscription : 25/02/2011
Age : 45
Localisation : 77

MessageSujet: Re: Probléme de demarrage et electrique [RESOLU]   Dim 22 Mai 2011 - 8:42

Il est possible que ton relais électrique soit défaillant...même si on y pense rarement !

Il est situé près du moteur d'essuie glace, en général vissé près du tablier sur un montant de carrosserie...

Mon pote qui était venu au rallye du 1er mai avait eu exactement ce type de problème...donc achète un autre relais. Je vais voir s'il y a un lien facile à te mettre :

C'est un relais de circuit de démarreur, de ce modèle par exemple :

[Vous devez être inscrit et connecté pour voir ce lien]

Clique sur le relais de couleur verte, c'est celui qu'il te faudrait, si le tien est défaillant (probable)
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probléme de demarrage et electrique [RESOLU]   Dim 22 Mai 2011 - 10:56

tous les symptômes étais les même ???
parce que la j'ai tous essayer et je c pas quoi faire !!

Help me !!!!!!!! Crying or Very sad
Revenir en haut Aller en bas
Mayfair77



Messages : 55
Date d'inscription : 25/02/2011
Age : 45
Localisation : 77

MessageSujet: Re: Probléme de demarrage et electrique [RESOLU]   Dim 22 Mai 2011 - 11:59

Oui, cela ressemblait beaucoup à ce que tu décris (je l'ai eu au téléphone, et lui aussi pense que tu devrais changer ce relais de démarreur).

Sinon, tu t'en fais prêter un par un copain pas loin de chez toi, pour tester...avant de l'acheter.

-N'oublie pas non plus de vérifier l'état de ta tresse moteur (à gauche de la culasse en dessous, et l'autre bout est au niveau du tablier). Si elle est coupée, ce n'est pas bon...


Dernière édition par Mayfair77 le Dim 22 Mai 2011 - 12:03, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probléme de demarrage et electrique [RESOLU]   Dim 22 Mai 2011 - 12:01

je v acheter ça alors on vera bien !!
Revenir en haut Aller en bas
Mayfair77



Messages : 55
Date d'inscription : 25/02/2011
Age : 45
Localisation : 77

MessageSujet: Re: Probléme de demarrage et electrique [RESOLU]   Dim 22 Mai 2011 - 12:04

Oui, de toutes façons, cela te fera une cause de panne en moins (étape après étape).

Comme on ne peut pas voir l'intérieur du relais d'origine, on ne peut que le changer.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probléme de demarrage et electrique [RESOLU]   Dim 22 Mai 2011 - 12:05

oui c sur !!
Revenir en haut Aller en bas
Mayfair77



Messages : 55
Date d'inscription : 25/02/2011
Age : 45
Localisation : 77

MessageSujet: Re: Probléme de demarrage et electrique [RESOLU]   Dim 22 Mai 2011 - 12:08

Si tu as un peu de temps cet ap m, essaye tout de même de gratter les cosses de ton relais d'origine avec du papier de verre, et balance du nettoyant contact dans la broche de fils qui y arrivent (ou du WD 40 à défaut).

Des fois que ce soit bourré de corrosion là dedans, ca pourrait aider, en attendant de le changer !
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probléme de demarrage et electrique [RESOLU]   Dim 22 Mai 2011 - 12:43

c ce que j'ai fait ce matin mais rien de mieu !!!
Revenir en haut Aller en bas
Austin_power



Messages : 354
Date d'inscription : 22/09/2010
Age : 28
Localisation : Vernouillet (78)

MessageSujet: Re: Probléme de demarrage et electrique [RESOLU]   Lun 23 Mai 2011 - 16:01

Saloute,

lorsque tu as changé ta bobine, as tu bien remis les fils sur les bonnes cosses,
vérifie si tu as pas un fil sur l'alternateur de débrancher. As tu ls démarreur avec la bobine aussi (on dirait que le démarreur est en deux partie) ou un gros démarreur avec une seule cosse dessus.

Si c'est le premier vérifie que le 12V permanent est bien présent ( tout en haut)
que le petit fil de commande est bien branché

Si c'est le deuxieme cas donc pre verto, sur le relais de démarreur tu as 3 fils:
- sur une cosse vissé le 12 permanent,
- Sur la deuxieme cosse vissé le fil va vers le démarreur
- Sur une troisieme cosse un petit fil de commande du relais.

Bon courage
Revenir en haut Aller en bas
http://fr.wikipedia.org/wiki/Austin_Powers
Invité
Invité



MessageSujet: Re: Probléme de demarrage et electrique [RESOLU]   Lun 23 Mai 2011 - 19:11

pour la bobine normalement elle est bien branchée mais on sait jamais ( si elle est mal branchée tu crois que c dangereux ou bien ???)
pour l'alternateur c ok
et pour le démarreur tout est branché !!
le pire c'est que quand je mets les câbles, pas de souci elle démarre j'enlève les câbles elle tient le ralenti et quand j'accélère elle cale et à chaud c reparti elle pétarade et tous ce qui va avec (en fait les bougies sont noir je sais pas si ça peut avoir une conséquence ?? (mais bon ca les reglage carbu je suis pas fort !!
Revenir en haut Aller en bas
Austin_power



Messages : 354
Date d'inscription : 22/09/2010
Age : 28
Localisation : Vernouillet (78)

MessageSujet: Re: Probléme de demarrage et electrique [RESOLU]   Lun 23 Mai 2011 - 19:18

Si les bougies sont bien noir, ton carbu est trop riche, après faudrait vérifier le calage de ton allumeur. Une fois démarrer et que tu enlève les pinces quelle est la tension aux bornes de la batterie?
Revenir en haut Aller en bas
http://fr.wikipedia.org/wiki/Austin_Powers
Invité
Invité



MessageSujet: Re: Probléme de demarrage et electrique [RESOLU]   Lun 23 Mai 2011 - 19:35

avec les cables je suis a 12 et quelque
quand elle cale je passe a 10.20 ou 11.30 selon les foi
mais quand elle est au ralenti sans les pinces je ne me rappelle plus !!
Revenir en haut Aller en bas
Austin_power



Messages : 354
Date d'inscription : 22/09/2010
Age : 28
Localisation : Vernouillet (78)

MessageSujet: Re: Probléme de demarrage et electrique [RESOLU]   Lun 23 Mai 2011 - 19:44

Faudrait voir au ralenti mais sans les pinces. normalement tu auras dans les 14V, sinon tu as un problème d'alternateur, soit il est mort ou mal branché.
Revenir en haut Aller en bas
http://fr.wikipedia.org/wiki/Austin_Powers
Invité
Invité



MessageSujet: Re: Probléme de demarrage et electrique [RESOLU]   Lun 23 Mai 2011 - 19:59

je voi ca demain et je vous tien au courant !!
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probléme de demarrage et electrique [RESOLU]   Mer 25 Mai 2011 - 19:48

au ralenti ma mini affiche entre 7 et 9 volts a la baterie !!
Revenir en haut Aller en bas
Austin_power



Messages : 354
Date d'inscription : 22/09/2010
Age : 28
Localisation : Vernouillet (78)

MessageSujet: Re: Probléme de demarrage et electrique [RESOLU]   Mer 25 Mai 2011 - 20:31

Ca explique pas mal de truc,

donc soit ton alternateur est mort, ou il manque un fil dessus.
Revenir en haut Aller en bas
http://fr.wikipedia.org/wiki/Austin_Powers
Contenu sponsorisé




MessageSujet: Re: Probléme de demarrage et electrique [RESOLU]   Aujourd'hui à 18:20

Revenir en haut Aller en bas
 
Probléme de demarrage et electrique [RESOLU]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» prb demarrage (electrique)
» Pb démarrage, souci électrique *****RéSOLU*****
» [R5 alpine turbo] probléme de ralenti
» [résolu]Problème moteur golf3
» problème électrique circuit démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: • Technique / Administratif :: Mécanique-
Sauter vers: